O How To Open Desktop Computer :-
» First switch on the Electric Board - UPS on = Monitor on (Ifthe
monitor is off, you have to turn it on) = CPU on
Now the Computer will Open.
O oS5 FFRATER (I *af® ¢-
M) 22T SEFHF (FITF 25 on PO (A |
ag7 T UPS AItS ©IT on F400 (A |
G T W67 off AT ©IRCT on FACS A |
S{CAty CPU #Iheis 326 on $90® (A |
@[ FPACEIR Open 0 AT |

www.ndtvb.in

ARSI Gadaftt 95 GIEIHid S

O How To Open Laptop Computer :-

» Switch on your Electric Board = Power on your Laptop

O =57 SO (IR i ¢-

LR BETHLF (@I06T H26 OF DI TG AR F2b o IO A |
@ =17l Open T AT |
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NOTEPAD

(0 How To Open Notepad Programe :-

1st Step (By Mouse) :-

» Start = All Programs = Accessories = Notepad

2nd Step (By Keyboard) :-

Windows Key Press 2 Type Notepad and Enter

O TG0 T (RIS o ¢-

2RI {7 (ST M) e-

Start = All Programs > Accessories = Notepad
oz 4+ (F-13re W) 8-

F-@ced Windows Key Press I3 (IG27TE 741 5125 FC (FIGAATE (ARl
SR G0 T {5 S0 Al SN GBI (27 FACT (BT ST =T |
(0 How to create Desktop Short cut Notepad or any other
Programe in your PC.

» Start = All Programs = Accessories = Right click on Notepad
Icon = Send to = Desktop (Create short cut).

Now we can open Notepad by double clicking on the Notepad

Icon.

O eI FIB=TC SR S (& (I (AR (CHGC FoH(G F GIf6 (=T
|

» Start = All Programs = Accessories = @39 (FGHITE HZFC T
18T f$% 37 Send to 29 &® wiffw® Desktop (Create shortcut)

EFCA FF T4 | Title Bar /Control Box
| Untitled - Notepad =] @
IEiIe Edit Format View ﬂelpl - / /

/
K \ Minimize MMaxl%nza %lohse
Menu Bar /

Cursor
Restore

Bar Bar

ILnd, Coll




0 How to pin a Notepad or any other program on a task and
Open it.

» Click Start = All Programs = Accessories = Right Click on
Notepad = Pin to Task Bar

(Now Notepad can be opened by Single clicking on the Notepad
icon)

O ISR TTANE A & (@ @I AR 5% I P38 @3 @16 Leee
AR :-

M &=y Start @ fFF> @& All Programs ¢ f# > @a#19 Accessories €
f&F>9v Notepad @ T2 7120 {55 e 49 5 5% 990 (Pin to Task Bar)
QT BTF 0 (TG 2P I& T(F IR 92 J3FC &9 Presret i e
(VBITE \GCo1 F(A | GO (T (I (TN BIHICH e el T |

0 How to Unpin a Notepad or any other program on a task :-
» Right Click on Notepad Icon = Unpin this Program from task bar
O S HIGATS ST &y (@ (I (R BT <0 S T -
M THIGHIC HZFCR T A12B % o &g sifeisiw Unpin this Program
from task bar @ S 5 779 |

TSI (T (I (AT (F A4 F0S A |

0 How to Save files in Notepad :-

» Click File menu > Save > Select location—=> Type your file name
—>save

O JIeiE @BoTe TR G 99 -

M) ST T2 (N (S TFEF = G907 (TS TG T > G397 F12A (AT 0T
FACS HI2R O AT 99 > QAT FIRET GH6 T (9 D> ST (TS FAATH
T 99 0T F12 (TS A AT GR FIZA(G T GIRCGT A0 (AL AT |
Keyboard Shortcut :-

Ctrl +S > select location—> Type your file name - Enter

0 How to Open files in Notepad :-

» Click File menu =>Open > Select location=> Type your file name
and Select File 2 Open
O IS @Gt T Open I :-

P AATT FI2A G (O fFF D 9@ Open T 56 2 @31 T80 @A
wt® @18 Location Fitsig > «@es @ 12 Open  4cs 5122 File Name
G I IR FIRCER N foied 186 F1eig 67 Open 379 |
Keyboard Shortcut :-

Ctrl +O > Select location=> Type your file name and Select File
—>Enter

0 How to Change font, font size, font style in Notepad :-

» Click Format menu >Font >Now the dialog box called Fonts
will open and select font, font style, font size > Ok

O  ISI FCITC F5, T IBI2E, T NI\ ATSq S99 3-

M 2=t Format (79 ¢S 5> @37/ Font 97T ¢ > @a9ia 6 T
G5 TR I OIS €2 JCHI WL (A& 0 (Calibri, Arial, Times New
Roman etc) ¥ 3518 (Regular,Bold, Italic), 5 7e (10,12,14 etc)
e weg Ok F99 |

0 How to Exit or Colse Notepad Window :-
M (== Esl<—Click This Icon for Notepad Window Exit or Close.

[ TIB2IC SI0ST (AT Frei @R AR AT I F99 8-
W o ls EE < R EH 5 FE GG TR (A @R A
N == I3 F0o AfF |

da GRS (Gavacfot 9 G @S



WORDPAD

(3 How To Open Wordpad Programe :-

Ist Step (By Mouse) :-

» Start = All Programs = Accessories = Wordpad

2nd Step (By Keyboard) :-

Windows Key Press = Type Wordpad and Enter

O SuACHIe T2 (AT 0o -

QI Lol (1 M) 8-

22 Start @ fgs S>@eR All Programs @ f&F > 499" Accessories @
&% >494T Wordpad @ &=

e 4ot (-t ) 8-

JI-@eT Windows Key Press S SRG2ITE (=14 5127 40T GG
(R WP GGR B9 fe 0o Al SN GBIR (23 ST SACHITT GCoe
T

(0 How to create Desktop Short cut Wordpad or any other
Programe in your PC.
» Start = All Programs = Accessories = Right click on Wordpad
Icon = Send to = Desktop (Create short cut).

Now we can open Notepad by double clicking on the Notepad
Icon.
O IR GAC 1T NN S @ @I TR (CHOCA FoR6 S G0 AT
IR
» Start = All Programs = Accessories = @25 Wordpad SIZsCes T2
125 3% 303 Send to 29w &% wifew@ Desktop (Create shortcut)
I 5 99 |

a4 ARSI Gadacftt 9 G| @s

Control Box

Close /
Exit
Maximize/

Restore

Command Group

Cursor Minimize

Wordpad Rular
Option Zoom Slider
Status Bar\
100% (=) (5] [©

0 How to pin a Wordpad or any other program on a task and
Open it.
» Click Start = All Programs = Accessories = Right Click on
Wordpad = Pin to Task Bar

(Now Wordpad can be opened by Single clicking on the
Notepad icon)
O IR GAC AT RIS (¥ (I 2RI 5% I A 799 93 Gifb Yeiee
AR :-
M 2w Start @ fFF> @9 All Programs @ f$F 2 @999 Accessories @
&> 93w Word pad 9= T7 7120 f&s wta #9 § 5% 99 (Pin to Task
Bar) 93 5% 103 MC #J1C W2 & (J R 98 FZH(4 &7 P1eoret 5%
T GAC IS G FS | GRS (T (I (AT B o4 5l T |

0 How to Unpin a Word pad or any other program on a task :-
» Right Click on Wordpad Icon = Unpin this Program from task
bar
O ISR STC AN LI S (T I (I BT A A4 T2 8-
P GAC AT SRR T 126 553 3o @@ Sifere@ Unpin this Program
from task bar @2 ==t fg5 +91 |

GZSIT (T (FI (A (F AT 00 A |



(0 How to Save files in Wordpad :-

» Click File menu = Save - Select location=> Type your file name
—>save
O ISR ST ANC FIRE (TS I 3-

M) 22T T2 (W (S T35 = G99 (TS T2M fFF = o T30 (AT 0TS
TS BIRR ©f PG 99 D ¥ FIRET G0 N (A9 D> ST GTS FoHT
e 99 T TR OTS 20T I GR FIZE09 N BIRGT A (AUTS 2T |
Keyboard Shortcut :-

Ctrl +S > select location—> Type your file name = Enter

(0 How to Change Font Size in Wordpad :-
1st Process :-
» Text Select (I want to change the size of the text as much as possible)

[I1¥|Click this Font Size Icon and Change Font Size.

2nd Process :-

I can change the Font size using Grow font and Shrink font
3rd Process :-

I can change the size by typing in the size box

4th Process (Keyboard Shortcut) :-

Ctrl + Shift +> Large Size

Ctrl + Shift + < Small Size

O JeIT GTC AT - § T AR AR F9 8-

2 TRl 3-

W 2T (T FICeTE F97 (FORT IRIT AR AR T4 BI3R)

> GTF O WIZF 35 FCT A I (A0 TR AR ARRST
I

&SI e 8-
Grow font @3z Shrink font JIZF I ETRIF ARG 2GS F40S AN |
PO AT 3-

FRco AR 1 (7YX Awfe - *TI6 TAE =R)

O How to Change Alignment in Wordpad :-
» First Text Select >Home > Select the required alignment from
the paragraph command group & = = =

Left alignment | [Justified

Center alignment

Right alignment

0 ISR SE ~71C - G =1 Alignment 4RI 793 3-
M 2T (@12 PR 37 > Home > R0 (59 363« & eoid W4y (A0

Alignment$9 | & = = =

O How to Change Text Font in Wordpad :-
» First Text Select > Home > Click the Font Family
Option from the Font command group and Choose Your Font From

Drop down List
Arial

Arial Black

ECaI:hrl

Cambria

Cambria Math
Candara

Comic Sans MS

O IIF SAC AT - @ T Font ARTET 329 -

P 2T =74 B1E1% 363 > Home >R 5 333 0 2ptoR 5145 (A1F Font
Family Option/=m - @ GO OIS (S 5 0 &A1Y Il (At
FB12 (IR (VAT |
O How to Change Text Bold, Italic and Underline :-

» First Text Select >Home 2 Clickthe B & ©T Option from
the Font command group.

O IeIT STMC 41T - G TRt W@, oI, SoReie 49 3-

W T T FIETR S D> Home > [ 69 308 6 @ taiq 74 (A0S

B I U 056K & B AR I o7 vl (el | ey U



(0 How to Change Text Font Color in Wordpad :-

» First Text Select >Home > Select the required alignment from
the paragraph command group—> Click This Drop down Icon
and Select Color.

O ISl SAC AT - @ & Color RIS 377 ¢-

P &I (7T PTG T > Home > &R 6 0 AT @etoia ey (2
Font color I 5 I &S IR Ol (ACF ST 2o
FQU |

(0 How to Change Text Highlight Color in Wordpad :-

» First Text Select = Home > Click the ™ Highlight color
Icon and Choose Highight color.

0 FreF &G =71© - @ T Highlight Color #fiaed 327 ¢-

W AT 1T BIe1E 9t > Home >R 59 S5t @beaiq w47 (0
Font color & St 35 02 2ll@ I SIfeT (A0 I AR 579 |

(3 How to Use Strikethrough in Wordpad :-

» First Text Select >Home - Click the Strikethrough Icon

(Form Font Command group).

O JeIT 6T 21© - @ A Strikethrough 39 ¢-

W 2T T BT 368 > Home > 1730 i St Font &Peor 3145 (A0S
ot 5 399 |

(0 How to Use Subscript and Superscript in Wordpad :-

» First Text Select 2>Home >Click the Subscript Superscript
Icon (Form Font Command group).

0 JeiF €A “J1% - @ TIF Subscript and Superscript 44 8-

W 2T T OeTE 36 > Home > 1730 i S8 Font &Peo 3145 (A0S
Subscript [x2| Superscript == 5% 9 |

(0 How to Apply Bullet and Numbering in Wordpad :-

» Home > Click this Icon (Paragraph Command Group) and
Select Bullet and Numbering from the list

O i Bullet and Numbering 399 8-

W 2R @t Bullet and Numbering 99 GRIG SR (e e s
I G2 RFC 5% I 2¢O (/T3 e eares stel Bullet
and Numbering Select %4 |

(3 How to Apply Decrease and Increase Indent in Wordpad :-
» First Text Select >Home - £ £=  (Click this Icon (Paragrapg
Command Group)
[ Jreitg &6 “7@ - @ Decrease and Increase Indent I9%9 F9< ¢-
M T AT @ Bievs ieaa & Decrease and Increase Indent 9919
FACO A |

A CRI P v == g Wik 9o (o fFF T AT |
&fs Decrease Indent €32 @S Increase Indent | Decrease Indent
INAF AT W32 Increase Indent ©NwE 70K |

(3 How to Apply Text Line Spacing and pt Space in Wordpad :-
m First Text Select > = Click this Icon (Paragrapg Command
Group) = Select Linespacing from list and pt space.

[0 JeItT €A¢ AT - ¢ Line Spacing and pt Space J3%9 377 8-

W eters Home R0 i3 0 - “HIRIEIP QP09 T4 (AF (=7 G0
5% 99 G 1% wifersl (it Line Spacing and pt Space Ftsi® <9 |

(3 How to Insert a picture in Wordpad :-

» Click this = Icon (From Insert Command Group)->Select
Location and Choose File or Pic=>Open

[ JrST SAMC A7C - @ picture Insert 337 ¢-

P T FRICA fop<e ST IO W (0P e G RSP fipep <L IR (T
P8 ¢ picture P8 1 | 3

a4 fRsI Gavdacitt 9 GIE>IHd @S



[ How to Use Find in Wordpad :-

»Home = & Find Click this Icon (Editing Command Group) =
Type Your Text Which You Find in Ffindwhat: |
From Find What Box > Find Next.

O FeR® Find I3 71 8-

W 22ty Home e i< S5ta Editing &0o9 54 (At 34 Find G2 o™
5% 99 | @@oq Fndwhat: | 93 ICH @ * e
512fR (6 fiet Find Next S i35 399 |
(3 How to Use Replace in Wordpad :-

TP *1 GFCet Afe T Replace G IRIT TS R |
»Home = ;. replace Click this Icon (Editing Command Group) =
Type Your Text Which You Change and New Text Type Replace Width
Box and Replace All

Find what

Replace with:

[0 el Replace IR F9S ¢-
AR CATHA W (B = IR SR (12 T8 *¥refeiess et
A4S 3917 &+ Replace IR F90S T |
W 2 Home RRA 5% 33 Editing QT97 54 (A 25, Replace @%
S {5 399 |
Find what:

Replace with:

@777 Find What @8 303 /(b 2fiqe Jerce 512k (it 7147 @7 Replace
Width @3 3t Toq @ *=fG e vi2fe Gift fed Replace All =9t fg<
379 |



Microsoft office word - 2007

O How To Open Microsoft Office Word 2007 Programe :-
1st Step (By Mouse) :-

» Start = All Programs = Microsoft Office> Microsoft Office Word
2007

2nd Step (By Keyboard) :-

Windows Key Press = Type Word and Select Microsoft Office word
Programme and Enter

O Microsoft Office Word 2007 TR (=7 7&(® -

2RI {7 (1S ) -

2w Start @ 3% > @@ All Programs @ % = @9#17 Microsoft Office
« f§5% >@F Microsoft Office Word 2007 @ s %53 |

o 4+ (fF-tare o) s-

JI-@ces Windows Key Press 3@ Word 141 512 201 Miicrosoft Office
Word 2007  @=iIN 9P G1iod ToRt i35 909 Al 11 @819 (@3 40T
MS Word €t7M =(q |

0 How to create Desktop Short cut MS Word or any other

Programe in your PC.

» Start > All Programs = Microsoft Office=> Right click on Microsoft

Office Word 2007 Icon = Send to = Desktop (Create short cut).
Now we can open MS Word by double clicking on the MS

Word Icon.

O Freia MS Word S=31 S (¥ (@1 TR (CIHHCe FoHi0 I @1t

T T |

» Start > All Programs = Microsoft Office> @35 MS Word=igse=

T 7120 359 6 Send to 2@ &g wifsisiw Desktop (Create shortcut)

AR fFF T4 |
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[ How to pin MS Word or any other program on a taskbar
and Open it.

» Click Start = All Programs = Microsoft Office = Right Click on
Microsoft Office Word 2007 ->Pin to Task Bar

(Now MS Word can be opened by Single clicking on the Notepad icon)
O FeiR MS WordSaa! &« (@ (@1 (@RiIN 5% I P 799 9 @1
LTS AR -

MW & Start @ fFF>age All Programs @ 5% - @°" Microsoft
Office « f§F>@3w Microsoft Office Word 2007 @7 &% 125 f5 30
PR % 5% A (Pin to Task Bar) @4a 57% (¥ & #JC HEF & 2(J G
G JEHE A Fieere f5e st MS Word @09 =03 1 @RIt @ (@1
(2T BrATCa P el T |

[ How to Unpin a MS Word or any other program on a task :-
» Right Click on MS Word Icon = Unpin this Program from task
bar
O Freieg MS Word SI4=1 S5 (T (1 (2T B 10T A1 941 3-
M SITC ATC R T A120 59 «I°F &i¥ o™ Unpin this Program
from task bar @ =it 5% 9 |

GBS (T (FI (R (F AN FA0S A1 |



(0 How to Change Font Size in MS Word :-

1st Process :-

» Text Select (I want to change the size of the text as much as possible)
11 - Click this Font Size Icon and Change Font Size.

2nd Process :-

I can change the Font size using Grow font and hrink font
3rd Process :-

I can change the size by typing in the size box

4th Process (Keyboard Shortcut) :-

Ctrl + Shift + > Large Size

Ctrl + Shift + < Small Size

O Freie MS Word - @ ToRIK RS e F99 3-
2T &S -
W 2T (T FICeTE F97 (FORT IR AR AR T4 BI3R)
DEIAT 11 - G R [FF I AR SIS (AT ETRIT AR AfTTS
PN
"o wmfe 3-
Grow font @32 Shrink font I FCE LR ARS A F40© 2017 |
SO RS ¢-
FCo A |
( v2d T BT )
Ctrl + Shift + > Large Size
Ctr]l + Shift + < Small Size

da s Gardcaftt 9 GIE=IHd @S
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O How to Change Alignment in MS Word :-

» First Text Select >Home > Select the required alignment from
the paragraph command group
Short Cut
Left=Ctrl + L
Centre = Ctrl + E
Right =Ctrl + R
Justify = Ctrl +J

Justified

Left alignment

Center alignment

Right alignment
0 JeIR SE =71G - g TR Alignment ARIET 791 3-
W &ITT T P 8 > Home > =0 i35 a1 Asials! epeais 34y (A0S
Alignment 39| & = =

3  How to Change Text Font in MS Word :-

» First Text Select > Home = Click the Font Family

Option from the Font command group and Choose Your Font From
Drop down List

Calibri

[ Theme Fonts
‘ Cambria
| calibri (Body)
‘ Recently Used Fonts

| () Adobe Caclon Pro

| ¢ Century751 No2 BT [TII0D
| T aptesy s

!0 AR DESTINE

| ¢ Berlin Sans FB Demi

| 0 Baskerville Old Face

| O Yhatuca VT Secipt Capitals
‘ ERie ol

| O Times New Roman

|0 Arial Black

O IR S AT - « T Font ARTET 373 -

W 2T @7 F1ET% 63 > Home > R0 i35 33 0 PToR 5145 (AF Font
Family Option caior gos - GA G TIT (S (59 A 1S O] (AT
FBIT (JCR (AT |
0  How to Change Text Bold, Italic and Underline :-

» First Text Select >Home 2 Clickthe | B & T Option from
the Font command group.

O Fre SHE #I1C - @ TR [T, 1, NI 399 8-

W &Y T FIeTR S > Home >R 69 30 6 @ toi7 74 (A0S

B I U 0K & B AR I o7 vl (red | & U



(0 How to Change Text Font Color in MS Word :-

» First Text Select >Home > Select the required alignment from
the paragraph command group—> A - Click This Drop down Icon
and Select Color.

O JFreIT SHC AT - @ T Color ARTET 377 -

P &I (7T FETE 7 > Home > 7T i35 0 A=) e totar ey (20
Fontcolor A - St < T &1 ST ST (A SR ARRST
I

(0 How to Change Text Highlight Color in MS Word :-

» First Text Select »Home = Click the |%/ - Highlight color
Icon and Choose Highight color.

0 FreF €A ~I1© - @ T Highlight Color #RasT 377 ¢-

W AT TR BE1E 9t > Home >3 f69 9503 @beoi w4y (e
Font color|® ~ S+ f&e 03 2i¥ FRTR STl (AF ST ARTS 594 |

(0 How to Use Strikethrough in MS Word :-

» First Text Select >Home = Click the ake Strikethrough Icon

(Form Font Command group).

O Freitg MS Word - @ _1F Strikethrough 333 -

M 2N TR PR 68 > Home > &R0 59 9ta Font &t 3147 (A0S
be N fFF 9

(3 How to Use Subscript and Superscript in MS Word :-

» First Text Select Home —>Click the x, Subscript =* Superscript

Icon (Form Font Command group).

O Freita MS Word - @ T& Subscript and Superscript 99 3-

P 2N TR PR 68 > Home > &R0 5% 98 Font &t 514y (A0S
x. Subscript %* Superscript St 5w 394 |

(3 How to Use Change Case of text :-

M First Text Select >Home - Select the required alignment from
the Font command group—> aa-| Click This Drop down Icon and
Select option

O e MS Word - & TR 5% AT 99 ¢-

P 2T (T FCT R 6 > Home >Rt i35 e #5iaist apesta w4y (s
Fontoption  Aa-| S°MA % I(F &I FFR ST (AF FER TS
T |

(3 How to Save files in MS Word :-

» Click Office Button 2Save =>Select location—> Type your file name
—>save
O Frei MS Word @ F1Ze1 (578 99 ¢-

M 2T TR (3 (S [ G727 (TS F2MIT {5 > G991 T30 (I ¢S
FACo B2 ©f PTG S99 DG FIZETH G0 N (A7 > ST (TS FoMHTH
o5 99 FCT F1ZE (T 0 AT GR FIZAGF AN FIZCOT 0 (LTS ATCAT |
Keyboard Shortcut :-

Ctrl +S =2 select location—=> Type your file name = Enter

(3 How to Open files in MS Word :-

» Click Office Button = Open > Select location—=> Type your file
name and Select File > Open
O Freia MS Word @ Fi2e Open 399 :-

» Rt Office Button > «@@#7 Open St i35 = 3917 FIZH(0 @RI”
wite @18 Location P1sig > «dd @ 2 Open 90 b12f% File Name
G I IR TIRCER I e 180 F1eeig 7 Open 31 |
Keyboard Shortcut :-

Ctrl +O > Select location—> Type your file name and Select File
—>Enter

a4 S (Garacitt 95 GIE*Idid @S
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(0 How to Apply Header & Footer :-

from the Header & Footer command group—> ’ nnnnnnnnnnnnnnnn |
Choose your Header option From List. |- - - |

nnnnnnn

O <eig Header & Footer - 917 99 ¢-

P GIITE (T (I ~§BIF T SR¥CP (RO € CH SR PO ICT | (T qR
FTOIER (A2 =01 98 SRHfITS (@ FN(RN - 2R AW |, @7 A,
SRR W), T TR, sifvd www, [feq Prevw, fFees, Tenf e
T T TRIGTST THNCET TS 7217 qi¥fe =T |

e Insert <= @ fe g > Header & Footer [ 24 5

TS 2FC2[ T4 (AF Header IG5 a0 @6 & 76— | |
TTTAA Sl emf*fe 207, GFF @ (@I GF0 gwnidfe og | moe= |
SR @oR o e Gt ffte =000 —
|

ot Header & Foote Toool TI<e SAMT e Y& =G | aoomen
O How to Remove Header & Footer :-

» Insert > ?\Click this icon (From Header & Footer Group)—>

HHHHHH

B2z

5L Bemove Header Click this icon |




O t=xeR e o1 = &= ( Remove Header & Footer) :

THCHH DT (AT (X ¢ FoR TR (S JCA ~
2=t Header 60 i3 963 &fe 12-75 wifee@ Sice Remove Header - @
5 90 (=89 02 IR | @397 Footer A5G (59 o503 are - sifFwm
e Remove Footer- ¢ 353 30T 01 0= A |
(3 How to Insert Page Number :-

» Insert 2 Page Number—> Select Top of page j A jl \‘i{“":::“
or Botton of page (Where the page number it B S
wants to be placed) > == P El| Tonof age

‘ ] ﬁ Eottom of Page

Page Margins

LCurrent Position L3

Format Page Mumbers...

Eemove Page Mumbers

Click any option ‘ 8
\ ‘ ]
Plain Number 3 ﬁ-
g il
‘

[ Insert Many Type Number Format :-
(1,2,3. LILIII, iii,iii, A,B,C, a,b,c Etc)

» Insert 2 Page Number (From Header & Footer Group)

2| Quick Part
—>Format Page Numbers A ] e
omser! | Boc 2 0ron C
Click This Drop Down Icon & Choos 5 i
] Page Margin
- #]  Curreni t Position
Number Fomlat 5 s \ﬁ" Format Page Numbers...
Number format: m‘ [#  Remove Page Numbers

[ include chapter number

O =BT IR TS 8-
R TS AT T ARFE GR TPICo 06 Fa17 =iee! aifefb =
ST ST 58T FPICS 2 | TS (o 7 =4S s Pica o7 Ry It
RGN (¥ FTF ACAF GR ABTCS B=1 RGN TR (T AT |

w12 Insert {3ts7 Header & Footer 3@ o°¢> Page Number
6 53 @ &S o s T=HR o1 AT (G T |
Insertfsac@ Header & Footer <@ 272 Page Number J167H fg<

T 1% ST (ATF W (TeF ST j A jl 3;1'::;“
= frs v o=eT Top of Page o TR
O e [ T T 4 1 AR AT T Y B P - p—— .
Bottom of Page S+t i< 599, ‘ ! j e o e

R BRI B L‘]ﬁ W @fﬁ% 2(d ‘ ‘ [9] = Current Pasition »
9T OIFTFE T (AF TACET (PN ‘ 7] |
TP TEIRe FH0e biefk ©f P ’ »»»»» ‘

T4

@I Page Number &1 [ifeq s g (1,2,3) , SR 31 &&aife
o a (a,b,c, A,B,C), G MR (1,11,111) ToHM (A& T |
» Insert 73t Header & Footer @ 277 Page Number 350 {55

TR &1e Ol (A6F Format Page Numbers 2t [T (o] 3ovarm
3% 999 1 99719 Page Numbers FormathW N"mg____ e

o _wj Bottom of Page
\i&] ] Page Margins

E‘ ] Curren t Position

== Format Page Mumbers...
_“}‘ Bemove Page Numbers

Page Number Format

T @3 0
Y |

[ o [ cancel

SCAF AN B THIALD AP S O I (TS I = | (@ AA-
(Chapter_1, Chapter_ 2, Chapter 3) 297/ <3131 Chapter 1@ 10 =31
9tz @t 26 F99 *& Chapter 2 11 597 ((F &F F900 A | €% RO
THICTs =01 Page Number Format SRIeT! 0« Start At 39 - Lﬂll ferare
TF | ORE 5 5 TR R (AT OF J | | Startat:




(3 How to Apply Bullets and Numbering :-

» Home = Numbering |:= - Click th1s Icon From Paragraph Group

and choose Bullets.

Bullet Library
St

| None | Y O | + 0:0

> v

Define MNew Bullet...

» Home —>Bullets = - Chck this Icon (From Paragraph Group) and
choose Numbering. =

1
2 2)
3 3

None

O JeiT 16 G TR 391 8-

(Bullets ==1 Foef Kiexg freet a1 oz @ Admee S~TSoR FI-10E A
T | ST TR GG TG F& FeCo U2 D2l rame 27) |

M AT @ SRS AT 2FIARICP WPee TR T bIRfR TRt FMAE @
Home 7&t"7 Paragraph J3roea [ - Bullets W@WW
A1 SIS (T FEe AZTTS L6 PTG SN e

|u‘. O [ ] || o

> v

Define New Bullet...

da s Gadcftt 9 GIE=IHd @S
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(Numbering TSICT “JRIRICHET WPCO GiNd TR PN & Numbering
640 Iz = 1)

P CT @ FEA T *FIARICEE €0 Numbering 39S 5122 GRS SR
@4 Home &<t Paragraph sspresett = - Numbering 607
foe 30 2le ifeial (T e o [
Numbering =€ 1 |

0 How to Apply Multilevel List :-
»Home =2 ‘i=- \/Iultllevel List (From Paragraph Group).

None a)

O Sreita Multilevel List 3% 39 ¢-
(Multilevel List J57 7929 3 [feq 45t<s Bullets and
Numbering tsf@ %21 T)

» Home 3079 Paragraph ¥t =-| Multilevel List 365t7=
9% S &1e OIfeTal (A feer iz7we Bullets and Numbering o <1
q |



0 How to Use Decrease Indent :-
» Home > Decrease Indent z= Click this icon (From Paragraph
Group)

(J e Decrease Indent JjIRT 9 8-
(T ~F=Reed Indent IMSICS U2 GG HI7© =)

W e 5w Paragraph 31#1%+ Fesi@ 3909 263 2> «@3#9 Home {7071
Paragraph SWe79 3ty - Decrease Indent = 6 55 ST
G I Wiferw (e el WfeeTw e 1ea Aeq |

(0 How to Use Increase Indent :-
» Home > Increase Indent := Click this icon (From Paragraph
Group)

(J <@ Increase Indent 3T F9< 8-
(T “F=Rcea Indent IMCICS U2 GG HI7© =)

W 2R (M2 Paragraph 30 #12H P F909 2@ 2 @3#7 Home {R0R
Paragraph s3W@aoR sty Increase Indent :=| 6t 33 T
GG ©F e (2t I MfecTm e 1 Aeq |

(0 How to Use Short :-
» Home = Short |%1|Click this icon (From Paragraph Group)

[ T Short IIF F< 3-

(srrcEs Text t& Accending 8 Decending Order - @ A&ce Short
G G=© 27 |

TR TS YEATICE0F @ ey «3 ¥2 sf&fors Short 1 ) |
» 2=t Home 8 Paragraph 0warceR sty Short |4 | |5 5
3401 Short text FNE GFO TR I7 JPIF | =

R

(TRITBY (ATF 0TI '8 0@ (ATF R ARCA) |~

MMMMMMMMM

opoons. o ) [oms

(0 How to Paragraph Mark :-
» Home = | 7 | Click this icon (From Paragraph Group)

[ e Paragraph Mark 3939339 3-

|97 | 0T [F3 FACT (@A 2FRHCHR (<IeT G5 AT T eme =7 |
GRIGT Yo AR MR I G CH A0E G2 Cohefens «2 for emfis
TR IO FT IR O N 0 | 97T Afofs =twe WAtz @S ©6 o 7l
viG *itwa Wy o1 Word Space TR O fNea= ¢4 |

O e beaeies 99

Ms -Word 2007 @ et 9 79 (ACF @ <4 =1 G i G
[IRRE | GC GFCACH (PICAT @A 5127 I (12 @1 Presig Faicet fawe
GeRR emi¥fe =8 | 9% FFRIE (BB FAIM0L -9 SATAGRI @oNF:- T 56
MRS, T IR Increase Decrease Indent, 3528, ¢S (A1, 201#F BB
SR [ JC0 FAWIG (ARBIT LGHG RMR6H 9510 A6 ACF | GHG
TR (A NS A2 A6 f55 0T (g7 A Wi et emfo =7 |

ALl 3 ) U HFRIN (ATF o (GHG FANIBR -7 ey F1 I |
%) @ (P G (GG TR - < ey Face Wiy Foar a5 =7

(J How to Use Line Spacing :-

Vi 115 |
15 |
20
25

Add Space Before Paragraph

= k=

Remaove Space After Paragraph

PT Gap

» Home = Page Layout (From Paragraph Group)
Spacing
.= Before: 0 pt

AL ATE

=
b
I After: 10 pt



[0 <eiF Line Spacing and PT Gap J3%9 371 -
TNATE [ AR Ty C=P1 s | {=+ | @R 5410 797 = |

1.0 -|
V| 115
15 |
20
25
30

Add Space Before Paragraph

==

Remave Space After Paragraph

O How to Use Find :-
» Home = (From Editing Group) #Find - Click thhis Icon

0 How to Use Replace :-
» Home = (From Editing Group) #acReplace Click thhis Icon

[ 2 o

Find and Replace

place
Find nhat: =]

O woes =% det (Find ) s-

GF TICE I @I 936 =HF GFIRFT I I 2,037
CIR *1¥0 THCACH (I @I TR SR ©f FRe& & @@ F91 I | Mo
el Srae Tl 2T —

Find and Replace [
) Home 73 Editing < o ;
TG 0ot 5 03 e Sifeet .
Find 00 f#e [or dt - wefw | o

Ctr + F] 397 Find & Repoacic
MECREENEIC R G i

%) T 3039 Find 3i50@ wesfe Find what G5 A *7 (e
T TG DI T T |

3) @7°@ Find Next 00 $F 901 *9efe] THA0s (IR (@FRE 0™
(o (S
O == afeg« s (Replace the Text ) :-

1 T[T TF THEs Before *Mb! SAFAR A F41 AR | @
©cs Before *=fb wffawed After *mfs efogire Fare =01 -
) Home fs=t Editing q16¢ @f¢el Replac 366 {5 4 =63 | Find

and Replace GRFP I eme*o 23 =
) e I Find what; (60 303 e =
Before *=fG 5125 ¥ (I |

©) 77 e Replace with : T63HE _— -
e After ==fb 5187 9t Replace — '

All 5T {353 401 ©HeACH3 78 Before *efer After &3 qR «3f6
Message I enie 27 PRI IOk *7 afcwiie =1 oF Se AF |
(J How to Use Subscript & Superscript :-
Subscript :-
» Home = (From Font Group) x. Click this Icon .
Example - H,O
SuperScript :-
» Home = (From Font Group) x* Click this Icon .
Example - (A+b)?

0 JFed Subscript & Superscript 32T 739 -

Subscript -t GHETE ARET FA00 JI7© 27 | @ : H20 Tog |
W&ty H20 5137 F0e 209 |

W G777 R R P18 30 RS 00 59 F0e =T |
SuperScript : T GHBCS PoRET x° TG00 GO 20 | @ - A2

2T G127 IS 7 |
G R MRAIBTE Gt I PARES A6 55 F900 T3 |



O How to Use Spelllng & Grammar Chechk :-
» Review = (From Profing Group) 4Bg Click thhis Icon
B ]

Spelling and Grammar: English (United States)
rrrrrr

Mot in Dictionary:
Fd gd‘sdgtewr

Z ‘ Undo Edit ‘

- ‘ Change

‘ Change All

. ‘ AutoCorrect ‘

[¥] Check grammar

Cancel

* GFITE I 8 iFFTe v 7€ ( Spelllng & Grammar Chechk
S @ BofF g e Tonfw 512 31 ANT AN 99 26q- AWKl
ACE | G2 T I AL IR T ST 009- @ [ AR Ay a7
(I BIR FCa 126 1 #{td ©ICS I 8 [T @ SR (1 O] 21
A (S MR | GG [e7 [THAEITe @ *MOwR e OF I3
CPICAT *17 APCT IICFCNCT TR (FICA] #cwg 17 91 Aee1 Spell Check
FIAMG AR FE G2 T @1 AW @R & IR 6 5 oz I 200 =110 o
@35 wifFPIR eview &&= Proofing@we2rt#d Spelling & Grammar 316+
TR SR S A @fer 5% 33 fre Afi |

* Q-9 GAITE I (5F-9F Sl :

Ate Spell Check SH=taa ARIET G182 T4 (FICAT QT I A 2[0S
A3 *tw AT FA AR | 9T R AR S Sra@ W g I
SE T e G8-9F ool (@ 71T I e @ | 93 T @
TS (AT TG T AR AN e L #I1eq T IR @Aefns As
*r ARTO T4 AR | AW TR G0 9T THers A1 efsrame cofi Fa1 I
| ORGIE (FCA! *HCE SC - «F TFFACS I& 1, IFH LA GFIEF
T JANE G ¥ A ARSI IR |

O O SHICS I R 9 8-
>) ERIT TFHCH 9o I R S5 TG 518+ F40e =64 | A lotus or alotus
Flowr isa typeo fwater lily that jrows in Africa and Asia,

2) @37F Review RACTH ProOting | seins s cammss i Unied sses B
Fareere Spelling & Grammar || e ]
G0 5 FI0S 20, AL

FI- (@ed F7 I o10e =07 |

@1 Spellingammar i : B
TR H AP | |
©) Not indictionary : A= | «emtom=

T I QT Flwr =5 =16t =

R M 20F; IR GG GRS G =5 (78 ©IF B =T /¢l AR
|
8) @[ A Change J6CH 3% F401 @1 *fs @& =t ARkEf® 203 |
@) T gel *wefer #ifqafew =a %19 The Spelling and Grammar check
is Completed To11 G TRRT IF &I | 9] TRFT ICHF ok 0 5%
FCE A AR TP TS J(A |
Short Process

r****mWﬁWﬂ{WW @b 7 &7 A6 59 07 AR ot (/e
I LT 99 |

a4 fsis Gavadaiat 95 GIE=Idld @i
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(3 How to Use Drop Cap in the Paragraph.

» Select First Letter (Wish you Drop Cap) W Insert

Icon (text Commandd Group) » Drop Cap Option »
=+ Choose Dropped / In Margin » change Font(Wish you)

-| change liness to drop M change distaance from text »

OK

Click this

Crop
Cap~

O Drop Cap FeII IITF I3 ¢-
» Drop Cap FGRNS (FF AR LAV OFF (F 0 -Y | (@ AT
Drop Cap 33 GIR %10 PIsi® 3¢

Insert 70 i35 08 text o 347 (TP D;;;p oIt g9 A AlY OISR
Drop Cap Option @ 5 399 | @999 Drop Cap SNS @30 99 WPed @2
39 (At Dropped /A1 In Margin fStes amesscer gAw=it Bieeag o
T G I (AP ACAEACOl T PIsi® F99 @R liness to drop

@R I 6 =2 G2 FC3 GIR YT 7799 4=k distaance from text @ ICH
Q¥ 1 @R TR RGO A 9] Pieeig w6 OK 399 |

[ Insert a clipart and Behind Text.

» Insert M llustration Group =* click this Icon and open clipart

Clip
Art

Clip Art

dialog box in right side M _°.. ™' click the Go Icon and

Choose any clipart and In front text

O R IR 0 clipart I F99 GR G0 TR PR W IeT ¢-

M Insert A 5% 30 lustration SFC9 S04 (AT = S 5% 397 |
0T TR o SF A a5 e 99 IF 204 | 93 0H Go, SO
e o990 | @3 weaef  clipart SPT U997 fAeed e Seel @ &I
@30 clipart 4 3 99 | T 6 clipart ToTEs S04 501 WP | @2 For-
mat f79e % Fea Text Wrapping &Ptsid 4 (2tw In Front of Text
ot 356 99 1 @ 88 clipart 57 2w #Afes ¢ @i g ke e
QTS ] | *Hkg clipart b PTG st Text Wrapping 2FToRl 54 (/C
Send Behind text S &% w99 #ee clipart & ET= Free e |

O Clipart - &3 7% THEER IS I IR & W06F HHRGRT G2
A9
W e Clipart & 511§ Sat® 263 | @99 Format &R g3 w3
. i:'i-:'ture Border ~ .
i @R FRAsE 9= g Clipart b9 3 ek sre
_:‘I’ I ure es (A9 W |
s Picture Layout:~

Shrotate - Clipart 5 T9RICHIR & @ oM 9= 399 |
O @ @ CHes &% S99 & ¢ofe GioT I7 $PQes | O &y
Paper Size, Margin, Orientation - Q& (51 FC© *(A |

Paper Size
» Page Layout f73ts i35 35t3 Page Setup @Pto1 3147 (ACF Size o

7o v [{E R Pes sae =91 e A4

*+qgiel More Paper Size Wit f3% 3@ rem d@es Ste ¢oHAF M3
fre == |

Margin
» Page Layout Rt f&5s @t Page Setup @7 N4 (AtF Margin
o e 9@ e Dfet fae s9ce =3 1| =" Normal

*+qrrel Custom Margin ==t 5% = e e sitsl Margin face
AR |

*#% Normal €3 Narrow @2 3o Nife @ 9% =7 |
Normal

Orientation - To&b == SREAT 58U T FeT FF & 20 2T |

» Page Layout f=te {5 35t Page Setup @t 3145 (2t& Orientation
2 fFF 03 Portrait Se=r Landscpe R} 900 TF | W (&IF THEG
fers 4™ & ¢oIer (o1l Y9 SPQoI | G &y

Paper Size, Margin, Orientation - ©&f (6T 90 2(J |




O How to Protect Ms Word Document :-
» Review = Protect Document (From Protect Group)
thhis Icon = 2. Editing restrictions ¥ Check This Box

[ ] allow only this type of editing ir
the document;

Click

—> | Yes, Start Enforcing Protection ->

X

Enter New Password
Confirm Password

OK

s can edit the

e s can remove document protection, The
document is encrypted and Resiricted Access is enabled.)

[ Ms Word @ &SItz Protect Document Optin JjR%7 I3 8-
» Review R f§% 3@ Protect Group - @3 W7 (& Protect
Document S#cs {33 393 |

G | Yes, Start Enforcing Protection G2 I FE TR
Start Enforcing Protection ? x
(@) Password
(The document is not encrypted, Malicious users can edit the
P d aﬁm O He e U e
assSwor T OK F99 | i nel
Reenter password to confirm:
() User authentication
{Authenticated owners can remove document protection, The
document is encrypted and Restricted Access is enabled.)

O How to create Book Mark in Ms Word Document :-
» Insert 2links group 4 click this Icon

Bookmark

Bookmark ? X

Type Book Mark name (Any Name) |
2>Add

sortby: @ Name
O Location

[ tidden bookmerks

[ $eits Ms Word Book mark 3334 399 8-
M TR AE e B1RfR Gt FRfia arete T |

@777 Insert R 3 01 links &0 47 AT Byﬁk Book
mark ST 3% 399
- 447 Book mark Name @33t @ 3l @36 w15 faew > Add 3B
5% 339 T Book mark (o3t T A |

@ @2 Book mark Open IR & G321
M Insert T {37 30 links 2P0e 75 (0 yﬁ “Book mark o
- 9T @ T Book mark JFEfREN 18 9N Fesid 3@ Go TO
ST [ T | T (@A IR @04 T3 N IR (12 Gy IR
B AMT |

"4 SIS Gt 9 G @s
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(0 How to create Book Mark in Ms Word Document :-

[ Give the page Style border and Border Colour.
» Insert 2links group click this Icon

» Page Layout > Page Border (from page setup group)

Type Book Mark name (Any Name)
—->Add

Bookmark % Borders and Shading ? %
ookmark na S‘ 1 e B Or d er Borders  Page Border | Shading
Setting: Preview

|

Box

EEIE

Sortby: (@) Name
O Location

Border Colour. @ S

Click on diagram below or use
buttons to apply borders

— e o —H e
O Freits Ms Word Book mark 9329 99 ¢- e
W TR JFAIE WTe B1EfR GRITT FPfT A0S 21 | O Give the Text border.
a7 Insert R B 90 links P01 N4 Q0@ Book » Select text->Page Layout >Page Border (from page setup group)
mark S+t 3% 3991 e e O B '
- 939 Book mark Name 93 3(H (T (¥ @36 ¥ ew > Add 3B | o4 doyemysiner e
f$F 993 T Book mark (o3 2T IR | i
7 @€ Book mark Open T & GFRI< Border Colour | -
» Insert B3 &% 36 links &0 547 (A0S Book mark Sy o 1.
@ 399 Or = E G
ozt ine.. ol
> @97 @ T Book mark IR IR FIW 5ta% 33 Go TO O Give the Text border.
ST 5 99 | T (AT FPOF @04 7 F Sy o e s W Select text>Home i - click this Icon (from Paragraph
50T TR | group) and choose border =~ =
| Right Border
= B

[ Outside Borders
& Inside Borders

aq SIS Goradalth 2 GIE=iHi| @S
ANIS09001: 2015 Certified Organization

www.ndtvb.in

% Inside Horizontal Border

Ji Inside Vertical Border




O Give the Art border.

O Give the page Gradient color.
» Page Layout - Page Border (from page setup group)

» Page Layout =>Page color (from page setup group) —>Fill Effects..

Borders and Shading 7 X

.dj’ '
Borders | BageBorder | Shading :‘-“ﬂ

Setting: Sty Preview Page

] " Click on diagram below or use {Color=|

} None buttons to apply borders - - rem—y Fill Effects ? x

7 Theme Colors b | (Gl Tewe  Patem  Pee
S _ : E EEEEEE
[EIES | —
v T b
ST — T -
= Automatic [v i
‘E:M Width: i i Standard Colors 83
Custom i
= vapt Forkia: HE EEEEN
Art Border o Whole dosument v Na Color
(none) ” —
Options..,
' More Colors...
Horizontal Line... [ [ e Fill Effects
& otate fil effect with shape
o Cancel

(3 Give the page color.

» Page Layout = Page color (from page setup group) O Give the Preset color.
—> choose color

» Page Layout =>Page color (from page setup group) —>Fill Effects..
A = :

il ffects

x

Page
Color ~|

Theme Colors

| s
IIIIIIIII ccccc

Standard Colors

EE EEEEE O Give the Texture and Pattern of page.
R0 Soter » Page Layout >Page color (from page setup group) —>Fill Effects..
More Colors... N - T x
Fill Effects...

Pattern

Texture

:::::




O Give the Picture of page.
» Page Layout >Page color (from page setup group) —>Fill Effects..

‘‘‘‘‘‘‘‘‘

Gadent Textre  atiem [Bgke

Picture—l —>Select Picture—=>any picture Select = Inseert - OK

H

sssss

uuuuu

O How to Make a Word Art.

» Insert 2 Wordart “ﬁ click this Icon (from text group)—> Choose
WordArt=>type Your text = OK->Format->text wrapping group
—In front of Text

< shape Fill

—E# Shape Outline ~
- Shape Effects -

—Use by Icon Word Art Color, Gradient, texture, Pattern, Picture

L Use by Icon Word Art outline and Dshees Style.
Use by Icon Shadow and shadow color, Direction

Use by Icon 3D and 3D color, Direction , 3D effect.



[ How to make a table using Graphic Editor
» Insert—>Table—> j

Table

Insert Table

I

] I

B InsertTable..,
j Draw Table

El Excel Spreadshest
FE  Quick Tables

[ How to Create a Table using Insert Table option.

» Insert—>table(from tablesgroup) =

Insert Teble 7 x
Table size

Mumber of columns: 5

Mumber of rows: 2
AutoFit behavior

(®) Fixed column width: | Auto

() AutoFit to contents

() AutoFit to window

[ remember dimensions for new tables

Cancel

3 How to make a Table using Draw Table option.
» Insert > table(from tablesgroup) ->»Draw Table

O How to insert Rows and coloumn in Table.

D TR o9 Insert 900 5122 @13 I @ (@9 @ 59 63

Layout = =

TAT —
@ TS 4

D47 -
@ TE T4

Insert Infert Ins

Above

rt  Insert

Right

THWE AN FAG G

THMCE I I G

»

»

»

»

»

»

IreT @ , TN P& 9] 3-
Layout—>Rows and Coloumn Group

IECE N I& 2

I% & Insert Beloy |— TAEd T *S

=== dH nsert Left

Insert

Above El [HSETP\

Layout—>From Rows and Coloumn Group ﬂ
Delete
IOE @, FAN GF ARG AR F 8-
Layout>From ell Size Group 7| g1s-

4 F 4K

—)

; 038

PR

FOIF BRI 04y AP TR WEIRAD AfTS F29 8-
Layout—>From Alignment Group SlEls
= = =
==l <
Fe1q tofiee™ Tody AR @741 Text Direction / Rotate 37 s-
Layout—>From Alignment Group A=

_
_

Text
Direction

Jror thiRiee™ Cell Margin 7927 399 -
Layout—>From Alignment Group J

Cell
I Margins



@& Table O T JOICF 8-
» Layout->From Merge Group

— Split Table

O Cell Merge 3% IO ¢-

M GIIEF G (F 936 EIe 2ifiTe TR & Cell Merg 3900 & |
FoufT Cell Merg 397 woefi Cell it Fteig F900 203 | 9399
Layout->From Merge Group i merge celis

O < e Sort 99 Text € Number WG (TS (A (RITET @R

(RICBT (AT 0QT ST 3- —
A : ;:(u:nml ~| Type:r Text 7\ Ascending
» Layout—>From Data Group 7 ] e e . E o,
Sort ‘7 [=] Tree: [Text [7] © focens
| Using: |Paragraphs

[Coptons.. | e
O o] Table @ @ -
» Layout—>From Data Group
J'-:;-' Farmula Formula IM

Formula:

|

Mumber format:

=

Paste bookmark:

[=]

Paste function:

Cancel

[ eI Table Design 59 ¢-
» Design—>From Table Style Group Click This Icon

Design

Table Styles

[0 e Table @3 @ 8 IR FEAR ARTST T 3-
» Design—>From Table Style Group & shading - Click This Icon

[ reig Table @9 Border 95929 99 8-

» Design—>From Table Style Group | . sarers -| Click This Icon

[ Freg Table @3 Border Colour 92K 99 8-

» Design—>From Table Style Group | i Borders - —
G GRS [

Bottom Border

Top Border

Left Border

Right Border

il Mo Border

All Borders

Outside Borders

& Inside Borders

- Inside Horizontal Border

Inside Vertical Border

Borders and Shadi :
orders and Shading Diagonal Down Border

! Diagonal Up Border

[ Borders. | page Border | shading |
Setting

etig Pre
Click on diagram below or use: HUFi;OI"ItEl Line
Mot buttons to apply barders
|:| | 1 Draw Table
|| Box. =
= View Gridlines
| W ;
B = | Borders and Shading...
i

B BEE &

Color:
- I
Width:
z Custom apt
LIl

H Apply to:
Table =
[ o Cancel

GI?RT G2 I (A JCIF 612 8 e Mees 36 OK 399 |



O Table &3 g Cell TR TSR FI& F99 RIS 3-

Eraser

4 sy Gt O GIEIHid @s
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O I WordArt To 29 ¢-

W Insert->From Text Group <lWerdat~ @2 wizwey foa w0a 418

SIEFE W47 (ArF ALY WordArt S3aes (6 | @@*@ Edit WordArt text
qNF @I IH AT 82 A @ TN WordArt F9Ce 5122 (713 W ferey
OK «@2s €3 WordArt (°It&d 047 B 9Pd | @399 Format = Text

Wrapping=> In front of text =it ff5 Fa0e =1 |
0 JFred WordArt IR RIS 799 ¢-

» Format->From WordArt Styles Group & - (
WZHCH 5 A 1S IR SR TGy (AT S AR T4 |
O el WordArt 93 <7 Picture TAeIT ¥ 3-
» Format—>From WordArt Styles Group & - ( Shape Fill)

G NRF( FF FE A1 FER
SIEFE T4 (ATF Picture e F49 |

Shape Fill) @2

Theme Colors

Nl
Mo Fill

L Picture...
D Gradient
g Texture

Pattern...

Standard Colors

75 More Fill Colors..,

3

O eI WordArt €3 St5 Gradient Colour Jj3%F 99 ¢-
» Format->From WordArt Styles Group “* - ( Shape Fill)

G2 RF( 5 I ¢ IER Ol
347 (At Gradient oGS 6T AT
wiffiFw More Gradieat S#Mte 55 |

\\\\\\\\ 2 i

cccccc

Theme Colors

Standard Colors
WO ENEERE
Mo Fill
75 More Fill Colors..,
| Picture...
ﬂ Gradient

g Texture ]

Pattern...




O eI WordArt &3 T4 Texture IR I -
» Format—>From WordArt Styles Group < -( Shape Fill)
G2 SIRF FF I A1S FEF OFFR | m mamemn

T4 (A0 Texturs o F<< «99 @ I
@ texture ER | " IIIIIHI

Standard Colors
WO ENEERE
Mo Fill

More Fill Colors...
Picture...

Gradient L4

BEE e

Texture b

Pattern...

O JIreits WordArt @3 gy Pattern 79 F99 3-
» Format—=>From WordArt Styles Group ., . ( Shape Fill)
G B3I 55T I AIE IR SIfeFg | Theme Colors

Standard Colors
] | ENEEER
Mo Fill
More Fill Colors..,
Picture...
Gradient E

Texture 4

=
\ Pattern...

O o WordArt €3 Outline, Outline Colour, Dashes
AfATET 39 ¢-
» Format—>From WordArt Styles Group E£ - ( Shape Outline)

Theme Colors |

g WEH [FF I AR IER Ol SSCTLLLL
W47 (e Weight, Dshesh, Pattern #fiq$e -I“IIIIII
W | .St;mamculms.....‘

HNo Outline

i More Outline Colors..,
= Weight

= Dashes

Pattern...

O ik WordArt @3 Shapes =ffqeq 739 ¢-
» Format—>From WordArt Styles Group - ( Change WordArt
Shapes) <& SIZF % 73 216 IR oF R | L 0o

gy (AP WordArt Shapes e 9 | :L.',.-
IS -
AV FNy N\
COAVAY

GSOnwv
O Freits WordArt @3 Shadow IR 91 ¢-
» Format->From Shadow Effect Group

:J 5 Q¥ (AtF Shadow Effect @32 Fe9 1 T |
/ = QI (ATF Shadow T© F41 I

Shadow i
Effects = —

Shadowr Efetts

O e WordArt @3 3D I59%9 99 8-
» Format—=>From 3D Effect Group g 4%19 (4T® 3D @3 73S F&
T4 | B
Effects -
0 Frelts WordArt 93 Rotate 339 ¢-
» Format—>From Arrange Group Sk~ @ W23 f#e 38 WordArt
(TEITS AT |

O Feits WordArt Group 391 3-

» ool WordArt &7 3o 5i3fR woslet WordArt , Shift Tt
Fe13 @ Right Click-> Grouping - Group

& M Format->From Arrange Group 7 @3 WizS 3% 7
Group J9® AT |



O JFreid WordArt O3 Wige Ao 399 ¢- [0 eI Shapes @3 07 Picture TSl ¥ 3-
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